3月爆出易支付渗透SQL注入漏洞,经多方证实!

据悉,近日易支付系统爆出重大Bug;漏洞已经多方证实。

可以通过此漏洞修改订单状态并发送回调至商户站,同时还可以修改回原订单并删除回调日志。

易支付/码支付官方早期版本,二开易支付,拥有此漏洞的站范围极广,包括但不限于源支付(全部版本),零度码支付早期版本。

对于使用此支付系统的站长,尤其是有自动发货的商品的站点,建议对此事保持关注,以防出现损失。(该关站关站,人家黑吃黑你都没地搞)

图片[1]-3月爆出易支付渗透SQL注入漏洞,经多方证实!-九零博客
© 版权声明
THE END
喜欢就支持一下吧
点赞0 分享
评论 抢沙发
头像
欢迎您留下宝贵的见解!
提交
头像

昵称

取消
昵称表情代码图片

    请登录后查看评论内容